<!DOCTYPE HTML><html lang="it">
<!--jj-->
<!-- Added by HTTrack --><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><!-- /Added by HTTrack -->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no" /><link rel="icon" type="image/png" href="/favicon-32x32.png" /><link rel="shortcut icon" href="favicon-96x96.png" /><link rel="apple-touch-icon" type="image/png" href="/favicon-57x57.png" sizes="57x57" /><link rel="apple-touch-icon" type="image/png" href="/favicon-114x114.png" sizes="114x114" /><link rel="apple-touch-icon" type="image/png" href="/favicon-72x72.png" sizes="72x72" /><link rel="apple-touch-icon" type="image/png" href="/favicon-144x144.png" sizes="144x144" /><link rel="apple-touch-icon" type="image/png" href="/favicon-60x60.png" sizes="60x60" /><link rel="apple-touch-icon" type="image/png" href="/favicon-120x120.png" sizes="120x120" /><link rel="apple-touch-icon" type="image/png" href="/favicon-76x76.png" sizes="76x76" /><link rel="apple-touch-icon" type="image/png" href="/favicon-152x152.png" sizes="152x152" /><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/favicon-128x128.png" sizes="128x128" /><link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" /><meta name="theme-color" content="#eaeaea" /><link async="true" href="//fonts.googleapis.com/css?family=Catamaran:400,500,700,900" rel="stylesheet" /><link async="true" href="//fonts.googleapis.com/css?family=Arvo:700" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://cdn.juga.io/css/jugaio.css?v=82" /><link rel="stylesheet" type="text/css" href="/css/style.css?v=82" /><meta property="fb:app_id" content="367418850358255" /><meta property="fb:pages" content="1962972143914257" /><title>Gazzafun: Vota il Parma! 32a giornata, Parma - Foggia 3 - 1</title><meta property="og:title" content="Gazzafun: Vota il Parma! 32a giornata, Parma - Foggia 3 - 1" /><meta property="og:type" content="website" /><meta property="og:image" content="https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/784286303B677C36882FC421433C139D/landscape.jpg" /><meta property="og:url" content="http://www.gazzafun.it/item/0e19d266-2ce4-4e04-a686-8a5d6bac0745.html" /><meta property="og:site_name" content="Gazzafun" /><meta name="description" content="Come hanno giocato i nostri ragazzi? Per ognuno dei giocatori scesi in campo, scegli se è promosso (trascina la foto a destra) o bocciato (trascinala a sinistra). Alla fine, scopri la classifica dal migliore al peggiore!" /><meta property="og:description" content="Come hanno giocato i nostri ragazzi? Per ognuno dei giocatori scesi in campo, scegli se è promosso (trascina la foto a destra) o bocciato (trascinala a sinistra). Alla fine, scopri la classifica dal migliore al peggiore!" /><script type="text/javascript" src="//eu2.madsone.com/js/tags.js"></script><link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head><body class=""><nav class="navbar navbar-default bg-faded navbar-fixed-top"><div class="container-fluid"><div class="navbar-header"><button id="burger-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><svg width="256px" height="256px" viewBox="0 0 256 256" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">    <!-- Generator: Sketch 43.2 (39069) - http://www.bohemiancoding.com/sketch -->    <title>../gazzafun/src/main/assets/burger</title>    <desc>Created with Sketch.</desc>    <defs></defs>    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g id="../gazzafun/src/main/assets/burger">            <path d="M50.538851,183.786238 L206.568858,183.786238 C210.457667,183.786238 213.304529,187.432413 212.416866,191.2159 C206.74005,215.410363 171.434314,212.928175 128.674323,212.928175 C85.9185589,212.928175 50.4099285,215.410363 44.6908431,191.22435 C43.7968398,187.43875 46.6458151,183.786238 50.538851,183.786238" id="part4" fill="#074868"></path>            <path d="M210.494864,166.493101 C216.180134,166.493101 220.876293,161.801239 220.876293,156.120726 C220.876293,150.440214 216.180134,145.748351 210.494864,145.748351 L44.3814292,145.748351 C38.6961596,145.748351 34,150.440214 34,156.120726 C34,161.801239 38.6961596,166.493101 44.3814292,166.493101 L210.494864,166.493101 Z" id="part3" fill="#EA4F3D"></path>            <path d="M184.054556,133.085181 C174.839769,133.135881 169.790658,129.318594 166.104743,126.532206 C162.968334,124.161981 160.897121,122.594506 156.226323,122.619856 C151.555526,122.647319 149.50122,124.235919 146.390173,126.642056 C142.73596,129.470694 137.729119,133.342906 128.514332,133.393606 C119.301659,133.446419 114.252548,129.629131 110.566633,126.840631 C107.430224,124.470406 105.359011,122.905044 100.6861,122.930394 C96.0153019,122.957856 93.9631098,124.546456 90.8520626,126.952594 C87.1957367,129.779119 82.1888952,133.653444 72.9762221,133.704144 C63.7614356,133.754844 58.7123244,129.937556 55.0264098,127.151169 C51.8900008,124.780944 49.8187873,123.213469 45.1458761,123.240931 C41.6396075,123.259944 38.7821783,120.625656 38.763157,117.355506 C38.7462491,114.083244 41.5719761,111.417269 45.0803581,111.398256 C54.2951446,111.345444 59.3442558,115.164844 63.0301704,117.951231 C66.1686929,120.321456 68.2399064,121.888931 72.9107042,121.863581 C77.5815019,121.836119 79.6358075,120.245406 82.7447412,117.841381 C86.4010671,115.012744 91.4079087,111.140531 100.620582,111.087719 C109.833255,111.037019 114.884479,114.854306 118.570394,117.640694 C121.706803,120.013031 123.778017,121.578394 128.448814,121.553044 C133.119612,121.527694 135.176031,119.936981 138.284965,117.532956 C141.939177,114.704319 146.946019,110.829994 156.158692,110.779294 C165.373478,110.728594 170.42259,114.545881 174.108504,117.332269 C177.247027,119.704606 179.31824,121.269969 183.989038,121.244619 C188.659836,121.217156 190.714141,119.626444 193.825188,117.222419 C197.479401,114.393781 202.484129,110.521569 211.698915,110.468756 C215.205184,110.449744 218.062613,113.084031 218.081634,116.356294 C218.100656,119.624331 215.272815,122.292419 211.764433,122.311431 C207.093636,122.336781 205.03933,123.927494 201.930396,126.333631 C198.276184,129.160156 193.267229,133.034481 184.054556,133.085181" id="part2" fill="#60292A"></path>            <path d="M206.954991,96.11115 L50.1451091,96.11115 C46.6134788,96.11115 43.8574967,93.073375 44.1554979,89.558175 C47.6047024,48.9157875 83.9904282,44 128.426411,44 C172.862394,44 209.470036,48.9157875 212.942489,89.5560625 C213.244717,93.0712625 210.486621,96.11115 206.954991,96.11115" id="part1" fill="#074868"></path>        </g>    </g></svg></button><a class="navbar-brand" href="/index.html"><img src="/logo.png" alt="Gazzafun" /></a></div><div id="navbar" class="collapse navbar-collapse"><div class="nav navbar-nav"><div class="row"><div class="col-xs-12 col-md-6"><ul class="nav navbar-nav"><li><a class="category-link" href="/category/quiz.html"><strong>IL GAZZAQUIZ</strong></a></li><li><a class="category-link" href="/category/test.html"><strong>SUPERTEST</strong></a></li><li><a class="category-link" href="/category/voto.html"><strong>FOTOSONDAGGIO</strong></a></li><li><a class="category-link" href="/category/calculator.html"><strong>L’ORACOLO</strong></a></li><li><a class="category-link" href="/category/indovina.html"><strong>FOTOQUIZ</strong></a></li><li><a class="category-link" href="/category/sfida.html"><strong>SFIDA INFERNALE</strong></a></li><li><a class="category-link" href="/category/siono.html"><strong>VERO o FALSO?</strong></a></li><li><a class="category-link" href="/category/tornei.html"><strong>TORNEI</strong></a></li></ul></div><div class="col-xs-12 col-md-6"><ul class="nav navbar-nav"><li><a class="category-link" href="/top.html"><strong>TOP GAMES</strong></a></li><li><a class="category-link" href="/item/0e19d266-2ce4-4e04-a686-8a5d6bac0745.html"><strong>PROMOSSO o BOCCIATO</strong></a></li><li><a class="category-link" href="/category/concorso.html"><strong>SUPERCONCORSO</strong></a></li><li><a class="category-link" href="/category/speciale.html"><strong>SPECIALE</strong></a></li></ul></div></div></div></div></div></nav><div class="page-container"><div id="cookie-info" class="panel panel-default collapse"><div class="panel-body"><div class="row"><div class="col1"><p>Questo sito utilizza cookie, anche di terze parti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di più <a href="/info/cookie.html">clicca qui</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</p></div><div class="col2"><a class="btn btn-default" href="#cookie-info" data-toggle="collapse">OK</a></div></div></div></div><div class="page-layout"><div class="page-content"><div class="hidden" id="loading-template"><svg width="128px" height="128px" viewBox="0 0 128 128"><g id="loading"><path d="M85.3440431,6.87391279 C53.7943238,-4.91531295 18.65953,11.104407 6.87030428,42.6559894 C-0.688427196,62.8862423 3.19873031,84.5803339 15.2714085,100.658607 L9.80463578,124.933048 L30.5578783,114.996244 C34.2786905,117.431539 38.3109011,119.507529 42.6518486,121.129728 C74.201568,132.918954 109.336362,116.899234 121.125587,85.3481839 C132.914813,53.7984646 116.895093,18.6631385 85.3440431,6.87391279" id="bubble" fill="#C6C6C6"></path><rect id="bar1" fill="#FFFFFF" x="25" y="53" width="22" height="22" rx="11"></rect><rect id="bar2" fill="#FFFFFF" x="53" y="53" width="22" height="22" rx="11"></rect><rect id="bar3" fill="#FFFFFF" x="81" y="53" width="22" height="22" rx="11"></rect></g></svg></div><div class="item-page theme-foot"><h1>Promosso o bocciato</h1><h1 class="juga-io--title">Vota il Parma! 32a giornata, Parma - Foggia 3 - 1</h1><p class="lead">Come hanno giocato i nostri ragazzi? Per ognuno dei giocatori scesi in campo, scegli se è promosso (trascina la foto a destra) o bocciato (trascinala a sinistra). Alla fine, scopri la classifica dal migliore al peggiore!</p><div class="juga-io" data-juga-io-item="0e19d266-2ce4-4e04-a686-8a5d6bac0745" data-juga-io-user="d29086a3-5366-464f-b050-d7d14de6752d" data-juga-io-feed="621b0534-3a78-4e65-9916-00d66d31d763" data-juga-io-comment="duke"><div class="juga-io--loading"><div class="juga-io--wrap"><svg width="128px" height="128px" viewBox="0 0 128 128"><g id="loading"><path d="M85.3440431,6.87391279 C53.7943238,-4.91531295 18.65953,11.104407 6.87030428,42.6559894 C-0.688427196,62.8862423 3.19873031,84.5803339 15.2714085,100.658607 L9.80463578,124.933048 L30.5578783,114.996244 C34.2786905,117.431539 38.3109011,119.507529 42.6518486,121.129728 C74.201568,132.918954 109.336362,116.899234 121.125587,85.3481839 C132.914813,53.7984646 116.895093,18.6631385 85.3440431,6.87391279" id="bubble" fill="#C6C6C6"></path><rect id="bar1" fill="#FFFFFF" x="25" y="53" width="22" height="22" rx="11"></rect><rect id="bar2" fill="#FFFFFF" x="53" y="53" width="22" height="22" rx="11"></rect><rect id="bar3" fill="#FFFFFF" x="81" y="53" width="22" height="22" rx="11"></rect></g></svg></div></div></div><div class="social-share well"><p class="lead">Spargi la voce: fa votare anche i tuoi amici!</p><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_compact"></a></div></div><div></div><div class="pause-block"><div class="hidden-sm hidden-md hidden-lg aa a300x250" id="aa-0-3588587208" data-aid="3588587208"></div><div class="hidden-xs aa a728x90" id="aa-0-6588087994" data-aid="6588087994"></div></div></div><div><div id="aai-2588171822" class="hidden-md hidden-lg aai" data-aid="2588171822"></div><div id="aai-6588087994" class="hidden-sm hidden-xs aai" data-aid="6588087994"></div></div><div></div><div class="page-section section-categories"><div class="section-title">giocali<br/>tutti</div><ul class="category-list"><li><a href="/category/quiz.html" class="category-link"><span class="color-quiz">01</span><strong>IL GAZZAQUIZ</strong></a></li><li><a href="/category/test.html" class="category-link"><span class="color-test">02</span><strong>SUPERTEST</strong></a></li><li><a href="/category/voto.html" class="category-link"><span class="color-voto">03</span><strong>FOTOSONDAGGIO</strong></a></li><li><a href="/category/calculator.html" class="category-link"><span class="color-calculator">04</span><strong>L’ORACOLO</strong></a></li><li><a href="/category/indovina.html" class="category-link"><span class="color-indovina">05</span><strong>FOTOQUIZ</strong></a></li><li><a href="/category/sfida.html" class="category-link"><span class="color-sfida">06</span><strong>SFIDA INFERNALE</strong></a></li><li><a href="/category/siono.html" class="category-link"><span class="color-siono">07</span><strong>VERO o FALSO?</strong></a></li><li><a href="/category/tornei.html" class="category-link"><span class="color-tornei">08</span><strong>TORNEI</strong></a></li></ul></div><div class="page-section section-facebook-page"><div class="fb-page" data-href="https://www.facebook.com/gazzafun/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazzafun/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazzafun/">Gazzafun</a></blockquote></div></div></div><div class="page-right-column"><div class="right-section"><div class="right-section-title">Promosso o bocciato</div><div class="top-games"><a class="right-item" href="/item/0e19d266-2ce4-4e04-a686-8a5d6bac0745.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/784286303B677C36882FC421433C139D/landscape.jpg');"><div class="shadow"><div class="item-title">Vota il Parma! 32a giornata, Parma - Foggia 3 - 1</div></div></a></div></div><div class="hidden-sm hidden-xs aa a300x250" id="aar-0-0588119664" data-aid="0588119664"></div><div class="right-section"><div class="right-section-title">top games</div><div class="top-games"><a class="right-item" href="/item/7e8caaca-0762-470f-a593-e7d4d9d6e191.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/AE97578A33DFE1A6739CD789FAED8CEE/landscape.jpg');"><div class="shadow"><div class="item-title">&quot;Al pit&quot; e altri 9 termini coloriti del dialetto: indovina cosa significano</div></div></a><a class="right-item" href="/item/c181aaaa-1dd4-46ef-8b91-db4e0354db98.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/5E093290EBF87398BB127464B2D45FE4/landscape.jpg');"><div class="shadow"><div class="item-title">Sai rispondere a questi quiz... col trabocchetto?</div></div></a><a class="right-item" href="/item/6489d42f-d56e-4e5a-81db-67f315dbee57.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/09783D85119298286230676DBB3242A3/landscape.jpg');"><div class="shadow"><div class="item-title">Torna il dizionario italiano/parmigiano: supererai anche questa prova?</div></div></a></div><a class="play-all-block" href="/top.html">giocali tutti&nbsp;&gt;</a></div><div class="hidden-sm hidden-xs aa a300x250" id="aar-1-6588122115" data-aid="6588122115"></div><div class="right-section"><div class="right-section-title">extra fun</div><a class="right-item" href="/item/20e206a5-4a80-4bc5-a0bc-18ef8bdaeb5d.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/555BF20824BAC60DED0C6BB2F172DFFA/landscape.jpg');"><div class="shadow"><div class="item-title">Guarda questo quadro: sai chi lo ha dipinto?</div></div></a></div><div class="hidden-sm hidden-xs aa a300x250" id="aar-2-4588138220" data-aid="4588138220"></div><div class="right-section"><div class="right-section-title">extra fun</div><a class="right-item" href="/item/59dff83e-00b7-47cc-aff9-d4b980b5d24c.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/CA79E220B1EC4E0DE65DD2A0AABB5AF0/landscape.jpg');"><div class="shadow"><div class="item-title">Il piatto più buono del mondo? Oggi lo scegli tu</div></div></a></div><div class="hidden-sm hidden-xs aa a300x250" id="aar-3-8588142349" data-aid="8588142349"></div><div class="right-section"><div class="right-section-title">extra fun</div><a class="right-item" href="/item/9f4face9-5ee9-46db-9bfb-c99959c87803.html" style="background-image: url('https://cdn.juga.io/d29086a3-5366-464f-b050-d7d14de6752d/FF14C1C00D8EC7A044980EE5E883355E/landscape.jpg');"><div class="shadow"><div class="item-title">Ricomincia la Serie B: qual è l'avversario più temibile per il Parma?</div></div></a></div><div class="hidden-sm hidden-xs aa a300x250" id="aar-4-7588155441" data-aid="7588155441"></div><div class="right-section right-section-categories"><div class="right-section-title">giocali<br/>tutti</div><ul class="category-list"><li><a href="/category/quiz.html" class="category-link"><span class="color-quiz">01</span><strong>IL GAZZAQUIZ</strong></a></li><li><a href="/category/test.html" class="category-link"><span class="color-test">02</span><strong>SUPERTEST</strong></a></li><li><a href="/category/voto.html" class="category-link"><span class="color-voto">03</span><strong>FOTOSONDAGGIO</strong></a></li><li><a href="/category/calculator.html" class="category-link"><span class="color-calculator">04</span><strong>L’ORACOLO</strong></a></li><li><a href="/category/indovina.html" class="category-link"><span class="color-indovina">05</span><strong>FOTOQUIZ</strong></a></li><li><a href="/category/sfida.html" class="category-link"><span class="color-sfida">06</span><strong>SFIDA INFERNALE</strong></a></li><li><a href="/category/siono.html" class="category-link"><span class="color-siono">07</span><strong>VERO o FALSO?</strong></a></li><li><a href="/category/tornei.html" class="category-link"><span class="color-tornei">08</span><strong>TORNEI</strong></a></li></ul></div><div class="right-section"><div class="fb-page" data-href="https://www.facebook.com/gazzafun/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazzafun/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazzafun/">Gazzafun</a></blockquote></div></div></div></div></div><footer><div class="container-fluid"><div><a class="logo" href="/index.html"><img src="/logo.png" /></a></div><div class="footer-links"><div class="col"><div><a href="/info/cose.html">&gt;&nbspcos'è</a></div><div><a href="mailto:contatti@gazzafun.it">&gt;&nbspcontatti</a></div><div><a target="_blank" href="https://www.facebook.com/gazzafun">&gt;&nbspfacebook</a></div></div><div class="col"><div><a href="/info/privacy.html">&gt;&nbspprivacy</a></div><div><a href="/info/termini.html">&gt;&nbsptermini e condizioni</a></div><div><a href="/info/cookie.html">&gt;&nbspcookie</a></div></div><div class="col"><div><a target="_blank" href="http://www.gazzettadiparma.it">&gt;&nbspGazzetta di Parma</a></div><div><a target="_blank" href="http://juga.io">&gt;&nbsppowered by Juga.io</a></div><div><a target="_blank" href="http://www.publiedi.it">&gt;&nbspfai la tua pubblicità</a></div></div></div><center><div><div id="fb-root"></div><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="http://www.gazzafun.it" data-layout="button" data-size="large"></div></div></center></div></footer><script type="text/javascript" src="/lib/jquery/dist/jquery.min.js"></script><script type="text/javascript" src="/lib/bootstrap-sass/assets/javascripts/bootstrap.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/snap.svg/0.5.1/snap.svg-min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5971dab114ecd263"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-102776135-1', 'auto');
// ga('send', 'pageview');
         </script><script type="text/javascript" src="/gazzafun.js?v=82"></script><script type="text/javascript">Gazzafun.init();</script><script type="text/javascript" src="https://cdn.juga.io/jugaio-client-deps.js?v=82"></script><script type="text/javascript" src="https://cdn.juga.io/jugaio.js?v=82"></script><div class="hidden"><img src="/share.png" /></div></body>
<!--jj-->
</html>